Вторник, 21.11.2017
GUARD-MASTER.ru
[ Новые сообщения · Участники · Правила форума · Поиск · RSS ]
Страница 1 из 11
Форум » Guardian BM8039 » Проблема » ВМ 8039D вопросы. (за время эксплуатации блока ВМ 8039D появились проблемы.)
ВМ 8039D вопросы.
lap_softДата: Четверг, 18.08.2016, 13:06 | Сообщение # 1
Рядовой
Группа: Пользователи
Сообщений: 1
Репутация: 0
Статус: Offline
имею блок ВМ 8039D который был куплен в 2012 году в составе набора UD800
в 2013 все было подключено и настроено, прошивка сейчас 1.07r, появились вопросы и проблемы:
1) в инструкции написано что команды можно совмещать и команда "MODESETL5=T MODESETL6=T ?3" отрабатывает нормально в отчете приходит что реле в режиме термостата, но обратная команда "MODESETL5=G MODESETL6=G L5=0 L6=0 ?3" выполняется не полностью в отчете приходит информация что переключение реле в режим управления по гсм установлено однако команды "L5=0" и "L6=0" не выполняются и выход остается в своем состоянии.
2) иногда у блока случается "глюк" и он не отсылает ответных смс (на команду например "L6=0 ?3" ответ не приходит), но ежедневный отчет присылает (т.е. в ежедневном отчете видно что например более ранние команды переключения выходов сработали т.е. смс он принял но не ответил), так-же в этот момент блок мр309 начинает показывать недостоверное напряжение на батарее(до этого было 13.6 в этом состоянии "12.6" всегда на 1 вольт), после выключения питания блока и включения обратно ("перезагрузки"), состояние приходит в норму. Посоветуйте как побороть эту проблему? Есть свободный выход реле который можно задействовать, может недокументированная команда, или прошивка("глючил" так-же при прошивках 1.07j и 1.07n)?

Добавлено (30.10.2014, 05:44)
---------------------------------------------
Я так понимаю ответить некому? или нечего?

Мне хотелось бы получить хоть какие ни будь советы?

Добавлено (18.08.2016, 13:06)
---------------------------------------------
Здравствуйте, у меня случилась беда, сгорел блок питания во время грозы, думал все и ВМ8039D тоже сгорел, ан нет после замены блока питания заработал, но не показывает температурные датчики, и блок мр309. Линии охраны, видит, реле по команде включает. Первое подключение с компьютера к блоку прошло неудачно, считать ничего не получилось, потом с компьютера подключиться удалось, считал проект, все линии охраны, и 1-Wire датчики, с компьютера все работает, но при получении SMS на все датчики ERR. т.е. я так понимаю физически устройство работает, и проблема программная? или нет? Подскажите возможные пути как можно исправить ситуацию?


Сообщение отредактировал lap_soft - Пятница, 19.08.2016, 04:14
 
Форум » Guardian BM8039 » Проблема » ВМ 8039D вопросы. (за время эксплуатации блока ВМ 8039D появились проблемы.)
Страница 1 из 11
Поиск:

Copyright GUARD-MASTER.ru © 2017